** питоне. Напишите программу, которая 10 раз выводит ** экран ваши имя и фамилию.​

0 голосов
355 просмотров

На питоне. Напишите программу, которая 10 раз выводит на экран ваши имя и фамилию.​


Информатика (40 баллов) | 355 просмотров
Дан 1 ответ
0 голосов

name = input()

surname = input()

for i in range(10):

   print(name, surname)

(280 баллов)