Составить программу в Паскаль для решения уравнения x+b=c

0 голосов
25 просмотров

Составить программу в Паскаль для решения уравнения x+b=c


Информатика (12 баллов) | 25 просмотров
Дан 1 ответ
0 голосов

Ответ:

program summa;

var x,b,c:integer;

begin

writeln('введите 2 числа');

readln(x,b);

c:= x+b;

writeln('c= ' , c);

end.

Объяснение:строчку program summa; можно пропустить))) удачи)))

(20 баллов)