Написать программу «ввести три числа, найти их сумму и произведение»
/////////////////////////
var a,b,c: integer;
begin
writeln('Введите значение а: ');
readln(a);
writeln('Введите значение b: ');
readln(b);
writeln('Введите значение c: ');
readln(c);
writeln('a + b + c = ',a+b+c);
writeln('a * b * c = ',a*b*c);
end.