Написать программу. Пользователь вводит два числа. Выведите ** экран частное данных...

0 голосов
50 просмотров

Написать программу. Пользователь вводит два числа. Выведите на экран частное данных чисел.​


Информатика (24 баллов) | 50 просмотров
Дан 1 ответ
0 голосов

var a,b:real;

begin

writeln('Введите делимое');

read(a);

writeln('Введите делитель');

read(b);

writeln(a/b);

end.

(221 баллов)