Информатика нужно составить программу поскаль y = √3sin x отладьте программу на следующем примере x 2 y 1.65163
var x,y:real;
begin
writeln('Введите значение x: ');
readln(x);
y:=sqrt(3*sin(x));
writeln('y = ',y);
end.
y=3sin x
sin x
2 y
1.65163=1.6