Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Информатика 10 класс 50 баллов
0
голосов
22
просмотров
Информатика 10 класс 50 баллов
информатика
класс
баллов
5 - 9 классы
Информатика
Vanohit72_zn
(
12
баллов)
30 Май, 20
|
22
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var
x: real;
begin
while x
begin
Writeln('y = ', (x * x) + 1);
x := x + 0.2;
end;
end.
csharp_zn
(
5.6k
баллов)
30 Май, 20
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Написать программу которая выводит все числа, начиная с N и заканчивая M(с постусловием
Какое количество информации содержит сообщение о том, что в лотерее выпали шары с...
Отметь ложные высказывания. Объект, исполняющий алгоритм,это исполнитель...
В программе кумир написать цифры 1 2 3 4 5, пожалуйстаааа помогите заранеее спасибо)
Вычислить площадь круглой пластины с квадратным отверстием, если известны радиус круга и...