Напишите программу которая вычисляет площадь и периметр прямоугольник со сторонами a:=6,5 b:=13
var
a : real := 6.5;
b : real := 13;
begin
writeln('прямоугольник: ');
writeln('a=', a);
writeln('b=', b);
writeln('периметр P=', (a+b)*2);
writeln('площадь S=', a*b);
end.