Составить программу. Вывести на экран значения функции у=3х+2 на отрезке от -5 до 5 с шагом
В Excel ?
в паскаль
С каким шагом?
это я случайно написал
а нет. Там написано с шагом 1
Var n,i:Integer; begin for i:=-5 to 5 do WriteLn(3*i+2); end.