Напишите программу, которая выводит ** экран квадраты целых чисел от 1 до 15. ( тема...

0 голосов
147 просмотров

Напишите программу, которая выводит на экран квадраты целых чисел от 1 до 15. ( тема "Циклический алгоритм) ПРОГРАММУ НАДО НАПИСАТЬ НА PYTHON


Информатика (137 баллов) | 147 просмотров
Дан 1 ответ
0 голосов

def f():

   for num in range(1, 16):

       print(num**2)


f()

(7.8k баллов)