Помогите пожалуйста!!! Паскаль АБС!!! 1.Напишите программу, чтобы вывести символы по образцу A AB ABC … ABC…XY ABC…XYZ
var s:string;
i:integer;
BEGIN
s:='';
for i:=65 to 90 do begin
s:=s+chr(i);
writeln(s);
end;
end.
Cgfcb,j ,jkmijt
Спасибо большое!!