Помогите пожалуйста написать программу по информатике для нахождения площади прямоугольника заранее спасибо
var
a,b:integer;
begin
write('Введите смежные стороны прямоугольника: ');
readln(a,b);
write('Его площадь равна: ',a*b);
end.