Можете написать программу ,а то вообще не шарю

0 голосов
12 просмотров

Можете написать программу ,а то вообще не шарю


image

Информатика (29 баллов) | 12 просмотров
Дан 1 ответ
0 голосов

Программа на Pascal:

var c: integer;
begin
writeln('Введите число C');
readln(c);
if c<>0
then writeln('Не равно 0')
else writeln('Равно 0');
end.

(235 баллов)