Напишите программу на С++, которая Выведет фразу: Введите три числа. Пользователь введёт 3 числа как переменные a, b, c. Программа вывелет a+b+c=v a*b*c=v1, (a+b+c)/3=v2 Помогите^^
#include using namespace std; int main() { cout << "Введите три числа.";<br>int a,b,c; cout<< "a+b+c="<< a + b + c << endl;<br>cout<< "a*b*c="<< a*b*c << ", (a+b+c)/3=" << (a+b+c)/(double)3;<br>return 0; }