Напишите программу для вычисления значения числового выражения ** языке программирования...

0 голосов
21 просмотров

Напишите программу для вычисления значения числового выражения на языке программирования Паскаль.Сроооочно5638 - 2347/ 49 + 123*756/4455


Информатика (16 баллов) | 21 просмотров
Дан 1 ответ
0 голосов

var a:real;

begin

a:=(((5638 - 2347)/ 49) + ((123*756)/4455));

write(a);

end.

(472 баллов)