Информатика, написать программу:

0 голосов
14 просмотров

Информатика, написать программу:


image

Информатика (24 баллов) | 14 просмотров
Дан 1 ответ
0 голосов

#include

Main()

{

Int a, b, c;

Scanf(“%d%d%d”, &a, &b, &c);

a=a/b;

a=a-c;

printf(“%d”, a)

}

(122 баллов)