Написать программу, которая выводит ** экран слова: черный, коричневый, красный,...

0 голосов
37 просмотров

Написать программу, которая выводит на экран слова: черный, коричневый, красный, желтый.(паскаль)


Информатика (18 баллов) | 37 просмотров
Дан 1 ответ
0 голосов

PascalABC.NET:

program colors;

begin

writeln('черный');

writeln('коричневый');

writeln('красный');

writeln('жёлтый');

end.

Примечание:

write('some_text%') - написать some_text%

writeln('some_text%') - написать some_text% и перейти на следующую строку

(131 баллов)