Напишите программу, в которой вводится целое число, в результате выводится число...

0 голосов
27 просмотров

Напишите программу, в которой вводится целое число, в результате выводится число следующее за ним. (Блок-схема + программа) Пожалуйста)


Информатика (54 баллов) | 27 просмотров
Дан 1 ответ
0 голосов

Var  

  i, k: integer;

Begin

 writeln('Введите число');  

 read(k);

 i:=k+1;

 writeln('Следующее число: ',i);

End.


image
(12.2k баллов)