Составить программу, выводящую на экран числа от 15 до 5.
Pascal:
Program p1;
Var a:real;
Begin
Readln(a);
If (a>=5)and(a<=15) then writeln(a);</p>
End.