Напишите программу пожалуйста

0 голосов
23 просмотров

Напишите программу пожалуйста


image

Информатика (12 баллов) | 23 просмотров
Дан 1 ответ
0 голосов

Var A,L: real;
begin
readln(L);
A:=((exp(ln(L)*3)-8.5)/7.6)+10*sqr(L);
writeln(A);
end.

(5.6k баллов)