Написать программу по вычислению y при y =Kx+b при известных целых k и b срочно...

0 голосов
38 просмотров

Написать программу по вычислению y при y =Kx+b при известных целых k и b срочно пожалуйста!!!!!!!


Информатика (25 баллов) | 38 просмотров
0

В Паскале

Дан 1 ответ
0 голосов

#include

int main()

{

double k, b;

k = 12; //Введи свое К

b = 1;// введи b

printf("y= %.0fx+%.0f\n", k, b);

getchar();

return(0);

}



(18 баллов)
0

В Паскале , но спасибо