Ребяят, информатика!!!написать программу к следующему заданию: вывод чисел от 75 до 5...

0 голосов
26 просмотров

Ребяят, информатика!!!написать программу к следующему заданию: вывод чисел от 75 до 5 кратных 5!!! заранее огромное спасибо


Информатика (22 баллов) | 26 просмотров
Дан 1 ответ
0 голосов

Var i: Integer;
begin
for i:=75 downto 5 do
begin
if i mod 5=0 then writeln(i);
end;
end.

(5.6k баллов)