Написать программу которая совершает 4 арифметических действий с двумя числами введеными пользователем,используя две переменные(Паскаль)
Program n1;
Var a,b:real; //Описываем переменные
Begin
Read(a,b); //Считываем переменные
Writeln(a-b); //Выполняем действия
Writeln(a+b);
Writeln(a/b);
Writeln(a*b);
End.
Нормально?