Написать программу которая совершает 4 арифметических действий с двумя числами введеными...

0 голосов
15 просмотров

Написать программу которая совершает 4 арифметических действий с двумя числами введеными пользователем,используя две переменные(Паскаль)


Информатика (20 баллов) | 15 просмотров
Дан 1 ответ
0 голосов

{int a,b,result;

char w = intput 1;

char k = intput 2;

cin >> a>>b;

cout << k <<endl;</p>

cout << w <<endl;</p>

cout <<dodavanna<<a+b<<endl;</p>

cout <<vidnimanna<<a-b<<endl;</p>

cout<<mnozena<<a*b<<endl;</p>

cout<<dilenna<<a/b<<endl;</p>

return 0;

}

(16 баллов)