Написать программу С=(а+в)+1/(3а+4в) а=27 в=3,5

0 голосов
28 просмотров

Написать программу С=(а+в)+1/(3а+4в) а=27 в=3,5


Информатика (12 баллов) | 28 просмотров
Дан 1 ответ
0 голосов

int a=27;

int b=3,5;

int c=(a+b)+1/(3*a+4*b);

cout << c << endl;</p>

(411 баллов)