Написать программу в PASCAL ABC которая выводит 5 значное число и выполняет переворот этого числа
var a: integer;
begin
a:=(random(90000)+10000);
writeln(a);
while a>0 do
write (a mod 10);
a:=a div 10
end
end.