Написать программу нахождения елементов целого масива

0 голосов
70 просмотров

Написать программу нахождения елементов целого масива


Информатика (51 баллов) | 70 просмотров
Дан 1 ответ
0 голосов

#include "stdafx.h"

#include

using namespace std;

 

int main(int argc, char* argv[])

{

   cout

   int array1[16] = { 5, -12, -12, 9, 10, 0, -9,

                   -12, -1, 23, 65, 64, 11, 43, 39, -15 };

   cout << "indeks" << "\t\t" << "element massiva" << endl; </p>

   for (int counter = 0; counter < 16; counter++)  

   {

   

    cout

   }

   system("pause");

   return 0;

}

(18 баллов)
0

Надо в паскаль