Составить программу вывода ** экран в одну строку трёх любых чисел с двумя пробелами...

0 голосов
152 просмотров

Составить программу вывода на экран в одну строку трёх любых чисел с двумя пробелами между ними. Pascal


Информатика (28 баллов) | 152 просмотров
Дан 1 ответ
0 голосов

Begin
writeln('1', '2':3, '3':3);
end.

(5.6k баллов)