Срочно нужна ваша помощь 1) Составить программу для вывода ** одной строке чисел 1, 13 и...

0 голосов
75 просмотров

Срочно нужна ваша помощь 1) Составить программу для вывода на одной строке чисел 1, 13 и 49 с одним пробелом между ними


Информатика (59 баллов) | 75 просмотров
Дан 1 ответ
0 голосов

Program P11349;

begin

writeln (1,' ',13,' ',49)

end.

(52.6k баллов)