Написать программу с помощью которой компьютер находит модуль числа X.Паскаль.Сделайте пожалуйста!
begin
var x := ReadReal;
Writeln('|', x, '| = ', Abs(x))
end.