Нормальный пульс человека 60 ударов в минут .Напишите программу,которая определит здоров...

0 голосов
40 просмотров

Нормальный пульс человека 60 ударов в минут .Напишите программу,которая определит здоров ли человек.


Информатика (25 баллов) | 40 просмотров
Дан 1 ответ
0 голосов

Program znanija;
var b:integer;
begin
writeln('Какой у вас пульc(в ударах в минуту)?');
readln(b);
begin if b=60 then writeln('Это нормальный пульс человека')
else writeln('Ваш пульс не соответствует норме');
end;
end.

(645 баллов)