Нужно написать программу в результате которой ** экране текст: Падает снег * * *

0 голосов
20 просмотров

Нужно написать программу в результате которой на экране текст: Падает снег * * *


Информатика (16 баллов) | 20 просмотров
0

А какой язык програмированния?

0

Pascal

Дан 1 ответ
0 голосов

var i:integer;

begin

writeln('Падает снег');

for i:=1 to 3 do writeln ('*')

end.

(3.9k баллов)