Спасайте друзья! Составить программу на pascal abc.
var x,y: integer;
begin
read(x,y);
if (-5=
writeln('попадает')
else writeln('не попадает');
end.