Написать программу которая подсчитывает ребро куба, объём которого равен V (C#)
using System;
namespace App {
class Program {
static void Main() {
Console.Write("V = ");
var V = double.Parse(Console.ReadLine());
Console.WriteLine("а = {0}", Math.Pow(V, 1 / 3.0));
Console.ReadKey();
}