Помогите решить задание по информатике 3 задание Написать программу на ЯП Паскаль. Ввод x и y с клавиатуры. Вывести a и b a:=x div y; b:=x mod y;
var x,y,a,b: integer;
begin
write('Введите x: ');
readln(x);
write('Введите y: ');
readln(y);
a:=x div y;
b:=x mod y;
writeln('a = ',a);
writeln('b = ',b);
end.