Написать программу : вычислить сумму n слагаемых вида (i+1)^2 где i= 1,2..n;

0 голосов
16 просмотров

Написать программу : вычислить сумму n слагаемых вида (i+1)^2 где i= 1,2..n;


Информатика (189 баллов) | 16 просмотров
Дан 1 ответ
0 голосов

int i = 1,2;

Console.WriteLine((i+1)^2));

(65 баллов)