Помогите составить программу на паскале
#include
using namespace std;
int a,b,c,d,e
void main() {
cout <<"Hello world";</p>
}
Это все?
Да
Это на таблицу?
дА
Тут мало же
Нормально, хватит за глаза
Я просто в программировании 0,я думаю, что этого мало, но хоть на этом спасибо