Напишите программу в которой отображается Пять первых нечетных чисел. ** с++, не надо...

0 голосов
58 просмотров

Напишите программу в которой отображается Пять первых нечетных чисел. На с++, не надо заумную писать))))


Информатика (22 баллов) | 58 просмотров
Дан 1 ответ
0 голосов

#include


int main()

{

int num = 1;

for (int i = 0; i < 5; ++i)

{

 std::cout << num << " ";</p>

 num += 2;

}

std::cout << std::endl;</p>

}

(1.3k баллов)