Информатика! С+. Составьте программу вычисления четырех чисел, произведения первого и второго введенного числа, разности третьего и четвертого введенного числа ( все в одной программе). Пожалуйстаааа
Если c++ то решение такой.
#include
using namespace std;
int main() {
int a, b, c, d;
cout << "Введите 4 числа через пробел: ";</p>
cin >> a >> b >> c >> d;
cout << "Произведение: " << a*b << endl;</p>
cout <<"Разность: " << c-d << endl;</p>
}
Спасибо большое!
Не за что. То на паскале помогать придется то на c++, код кстати проверь рабочий или нет
Хорошо