Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Найти программ 2^n c++
0
голосов
30
просмотров
Найти программ 2^n c++
найти
программ
5 - 9 классы
информатика
Информатика
Kunika991220_zn
(
12
баллов)
07 Сен, 18
|
30
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
#include
...
cout << pow(2, n);
clinteastwood2_zn
(
4.2k
баллов)
07 Сен, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Переведите из линейной записи в общепринятую a+d/c+b/a*2
ПОМОГИТЕ СОСТАВИТЬ ПРОГРАММУ В ПАСКАЛЕ! 1)вычисление значения функции y=7x^2-3x+6,при...
Некоторое число в двоичной системе счисления записывается как 1100101. Запишите это число...
Составьте алгоритм выращивания зелёного лука на подоконнике.
Пожалуйста,напишите программу в паскаль. Дан текстовый файл содержащий строки и столбцы...