Y=2x^2+4 составить программу ** языке паскаля

0 голосов
41 просмотров

Y=2x^2+4 составить программу на языке паскаля


Информатика (16 баллов) | 41 просмотров
Дан 1 ответ
0 голосов

Var y,x:integer;
Begin
writeln('Введите x');
readln(x);
y:=2*(x*x)+4;
writeln('y=',y);
End.

(5.6k баллов)
0

помоги с кр, срочно надо https://znanija.com/task/29131710