Составить программу ** Паскале которая получаем ** входе 2 целых числа и выводит сумму...

0 голосов
81 просмотров

Составить программу на Паскале которая получаем на входе 2 целых числа и выводит сумму разность произведение и частное


Информатика (18 баллов) | 81 просмотров
Дан 1 ответ
0 голосов

Var
  a, b: real;

begin
  write('Введите числа: ');
  readln(a, b);
  writeln('Сумма = ', a + b, #10, 'Разность = ', a - b, #10, 'Произведение = ', a * b, #10, 'Частное = ', a / b);
end.



image
(2.3k баллов)