Напишите программу Рascal если х>10 или х <10 то у=х
Var x,y:integer; begin x:=0; y:=0; read(x); if (x<>10) then y:=x; writeln(x,' ',y); end.