Напишите программу срочно!!!!
Program yrav; var a: integer; y: real; begin writeln('Введите a: '); readln(a); if a=0 then writeln('Знаменатиль не может быть равен 0') else begin y:=(5/(a*(a-9))); writeln('y=', y); end; end.
Можешь помочь тоже ?
пояснить что-то?
Нет, сделать тоже задачу , у меня в профиле есть
Там за меня есть кому решить
Ну там не ответят , ну ладно
да уже ответили