СРОЧНО!!! Даю 20 балов Составить программу, которая вводит 3 любых числа печатает только положительно. Напишите все понятно в столбик!! СРОЧНО!!! Даю 20 балов
Оно идет все по по порядку
Var num:real; begin for var i:= 1 to 3 do begin read(num); if (num < 0) then continue else writeln(num); end; end.