Написать программу, которая выводит значения y=x+2. в паскале

0 голосов
37 просмотров

Написать программу, которая выводит значения y=x+2. в паскале


Информатика (16 баллов) | 37 просмотров
Дан 1 ответ
0 голосов

Var y, x: integer;
begin
readln(y);
x:=y-2;
writeln(y, '= ', x, '+2');
end.
Так как-то

(18 баллов)