Пожалуйста помогите))Информатика Написать программу нахождения периметра правильного...

0 голосов
51 просмотров

Пожалуйста помогите))Информатика
Написать программу нахождения периметра правильного треугольника, сторона которого равна a.


Информатика (36 баллов) | 51 просмотров
Дан 1 ответ
0 голосов

Program z1;
var a:integer;
begin
write('Введите сторону A:');
read(a);
writeln('Периметр равен:',a*3);
end.

(1.2k баллов)