Составьте программу вывода ** экран значений целых чисел от 1 до 7 (в столбик).Через...

0 голосов
61 просмотров

Составьте программу вывода на экран значений целых чисел от 1 до 7 (в столбик).Через Паскаль пж..


Информатика (100 баллов) | 61 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

Program z18;

var
i: Integer;

begin
for i := 1 to 7 do
writeln(i);
end.


image
(2.3k баллов)
0 голосов

Var i: integer;
begin
for i:=1 to 7 do
begin
writeln(i);
end;
End.

(5.6k баллов)