Помогите пожалуйста напишите программу по Информатике 9 класс из слова Антарктида должно получиться Арктика любым способом сделайте только до 00:00 даю 20 баллов
Var s1: string; begin s1:='Антарктида'; writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1)) end.
напиши в столбик пж
спасибо