Написать программу, котарая будет считать сумму цифр двух значного числа
Var a: integer; begin write ('Введите двузначное число: '); readln (a); writeln('Сумма цифр числа равна: ',a div 10 + a mod 10) end.