Помогите пожалуйста, очень срочно нужно. Напишите программу ( В КУМИРЕ) вывода всех...

0 голосов
39 просмотров

Помогите пожалуйста, очень срочно нужно.
Напишите программу ( В КУМИРЕ) вывода всех четных чисел от 2 до 100 включительно.


Информатика (20 баллов) | 39 просмотров
Дан 1 ответ
0 голосов

Var i:integer;
begin
  for i:=2 to 100 do begin
if odd(i) then Write(i, ' ');
end;
end.

(605 баллов)